Ergebnis 1 bis 4 von 4
  1. #1
    Mitglied
    Registriert seit
    Nov 2012
    Beiträge
    1
    Danksagungen
    0

    Standard Webseite läßt sich über den neuen Anschluss eines nuen Anbieters nicht öffnen

    Hallo,

    beim Versuch eine bestimmte Webseite aufzurufen, bin ich auf folgendes Problem gestoßen :
    - Die website läßt sich nicht öffnen ( Zeitüberschreitung ) mit drei verschiedenen Browsern und drei verschiedenen Rechnern getestet.
    - Die Webseite ist über Ping nicht erreichbar, mit drei verschiedenen Browsern und drei verschiedenen Rechnern getestet.
    - Die Webseite ist über Telnet auf Port 80 nicht erreichbar, mit drei verschiedenen Browsern und drei verschiedenen Rechnern getestet.
    - Jetztiger Anbieter heißt Congstar.

    Um das Problem einzugränzen habe ich folgende probiert :

    1- Den Rechner an jeweils zwei verschiedenen Routern mit DSL von jeweils zwei anderen Anbietern mit derselben Hardware (in diesem Fall Vodafone und 1&1) angeschlossen. Ergebnis : Die Seite ist normal erreichbar.
    2- Um sicher zu stellen, dass das Problem unabhängig von dem Rechner bzw. von der verwendeten Hardware ist, habe ich folgendes überprüft :
    - hostlist überprüft
    - ipconfig /flushdns ausgeführt

    3- Anschlißend habe ich eine Routenverfolgung ausgeführt und musste feststellen, das ich an einem bestimmten Knoten nicht durchkomme, jedoch bei einem Anschluss einens anderen Anbieters schon.

    Anbei ist das Ergebnis der Routenverfolgung :



    Routenverfolgung zu www1.zmovie.tv [79.142.69.31] ber maximal 30 Abschnitte:



    1 4 ms 2 ms 1 ms 192.168.2.1

    2 43 ms 31 ms 34 ms bras1.ham.qsc.de [213.148.133.204]

    3 37 ms 28 ms 28 ms core3.ham.qsc.de [87.234.11.133]

    4 37 ms 36 ms 36 ms atrato.ham.ecix.net [193.42.155.39]

    5 39 ms 38 ms 38 ms tge10-2.ams01-1.de.as5580.net [78.152.34.121]

    6 46 ms 59 ms 43 ms tge2-2-22.edge1.Amsterdam1.as5580.net [78.152.44.62]

    7 42 ms 41 ms 47 ms 78.152.42.134

    8 49 ms 43 ms 46 ms ams-ers2.altushost.com [109.202.96.154]

    9 * * * Zeitberschreitung der Anforderung.

    10 * * * Zeitberschreitung der Anforderung.

    11 * * * Zeitberschreitung der Anforderung.

    12 * * * Zeitberschreitung der Anforderung.

    13 * * * Zeitberschreitung der Anforderung.

    14 * * * Zeitberschreitung der Anforderung.

    15 * * * Zeitberschreitung der Anforderung.

    16 * * * Zeitberschreitung der Anforderung.

    17 * * * Zeitberschreitung der Anforderung.

    18 * * * Zeitberschreitung der Anforderung.

    19 * * * Zeitberschreitung der Anforderung.

    20 * * * Zeitberschreitung der Anforderung.

    21 * * * Zeitberschreitung der Anforderung.

    22 * * * Zeitberschreitung der Anforderung.

    23 * * * Zeitberschreitung der Anforderung.

    24 * * * Zeitberschreitung der Anforderung.

    25 * * * Zeitberschreitung der Anforderung.

    26 * * * Zeitberschreitung der Anforderung.

    27 * * * Zeitberschreitung der Anforderung.

    28 * * * Zeitberschreitung der Anforderung.

    29 * * * Zeitberschreitung der Anforderung.

    30 * * * Zeitberschreitung der Anforderung.



    Ablaufverfolgung beendet.

    Ich werde beim vorletzten Knoten blockiert.
    Nach Kontakaufnahme mit dem Anbieter, habe ich folgende Antwort erhalten :

    Hallo,
    wir sperren diese Seite nicht.
    woran es sonst liegt, kann dir vermutlich eher der Anbieter der Seite, bzw das Rechenzentrum sagen. Es wird ein Problem an einen der Hubs geben bzw beim jeweiligen Carrier in das Zielnetz deines Anschlusses.

    Würden, könnten oder müssten wir solche Art Seiten sperren, dann wäre nicht nur diese Seite betroffen.

    Tun wir aber nicht.
    Weißt jemand vielleicht, woran es liegt bzw. wie ich das Problem beheben könnte?

    Mit freundlichen Grüßen

  2. #2
    Gesperrt
    Registriert seit
    Nov 2011
    Beiträge
    1.863
    Danksagungen
    22

    Standard Re: Webseite läßt sich über den neuen Anschluss eines nuen Anbieters nicht öffnen

    Versuch mal:

    1. Einen DNS Server von Google einzustellen und den DNS-Cache leeren, um anschließend zu versuchen die Seite aufzurufen.
    2. Die Seite über einen Webproxy/ VPN anzusurfen.

    Manchmal kommt es ungewollt zu providerspezifischen Netzstörungen, sodass bestimmte Netzknoten über einzelne Anbieter nicht verfügbar sind. Dann eignet sich in den meisten Fällen ein VPN oder ein Proxy. Die Probleme sind temporär und meist innerhalb von wenigen Stunden behoben.

  3. #3
    Mitglied Avatar von HouseKatZe
    Registriert seit
    Apr 2010
    Ort
    /root
    Beiträge
    1.138
    NewsPresso
    10 (Fachgröße)
    Danksagungen
    35

    Standard Re: Webseite läßt sich über den neuen Anschluss eines nuen Anbieters nicht öffnen

    Zitat Zitat von accC Beitrag anzeigen
    1. Einen DNS Server von Google einzustellen und den DNS-Cache leeren, um anschließend zu versuchen die Seite aufzurufen.
    Der Hostname wird korrekt aufgelöst. Daran liegt es also nicht.

    Der Support hat eigentlich schon alles gesagt. Es wird ein Problem auf Seiten des Hosters (AltusHost) sein. Ist eigentlich auch anhand der Traceroute ersichtlich. Würde dein ISP diese Seite sperren würden deine Pakete gar nicht so weit kommen und direkt im Netz von Congstar verworfen werden.

    Kontaktiere den AltusHost Support und schildere dein Problem im Detail. Deine IP-Range(s) solltest du ihnen auch nennen.

  4. #4
    Gesperrt
    Registriert seit
    Nov 2011
    Beiträge
    1.863
    Danksagungen
    22

    Standard Re: Webseite läßt sich über den neuen Anschluss eines nuen Anbieters nicht öffnen

    Um dem Problem temporär zu begegnen solltes 2. allerdings Abhilfe schaffen.

  5.  
     
     

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •