Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied Avatar von turbo1
    Registriert seit
    Aug 2001
    Ort
    GullisWorld
    Beiträge
    443
    Danksagungen
    1

    Standard Alle Videos nur grüner Bildschirm

    Hallo
    ich brauche Eure Hilfe! Ich habe seit heute nur noch einen Grünen Bildschirm (auf allen Playern) wenn ich ein Video (mpg, avi........) abspielen will. Ich habe bloß die Utilitis meiner Grafikkarte (Gforce N6600GT) installiert seitdem geht nix mehr.
    HIIIIIIIIIIIIIIIIIIILFEEEEEE!!!!

  2. #2
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Alle Videos nur grüner Bildschirm

    Zitat Zitat von turbo1
    Ich habe bloß die Utilitis meiner Grafikkarte (Gforce N6600GT) installiert seitdem geht nix mehr.
    OK, dann versuch als erstes mal, sie wieder zu deinstallieren. Danach probier aus, ob es wieder geht und sag Bescheid.

  3. #3
    Mitglied
    Registriert seit
    Feb 2006
    Beiträge
    149
    Danksagungen
    0

    Standard Re: Alle Videos nur grüner Bildschirm

    liegt ziemlich wahrscheinlich daran, dass du auf deiner GraKa CD ne Treiberversion 66.xx hast, die vielleicht installiert wurde. Da gab es eine, die die Multimedia Wiedergabe verbockt und das System hängen lässt. Lad mal die neuen / neueren Treiber von Nvidia runter und es müsste gehen.

  4. #4
    Mitglied Avatar von [=Ice Lord=]
    Registriert seit
    Mar 2006
    Beiträge
    116
    Danksagungen
    0

    Standard Re: Alle Videos nur grüner Bildschirm

    Vielleicht probierst du einfach mal ein etwas älteren Treiber.
    Ein nützlicher Thread zu deinem Problem könnte der hier sein...


  5. #5
    Mitglied

    (Threadstarter)

    Avatar von turbo1
    Registriert seit
    Aug 2001
    Ort
    GullisWorld
    Beiträge
    443
    Danksagungen
    1

    Standard Re: Alle Videos nur grüner Bildschirm

    Hallo Leute

    Ich habe nun 4 Stunden herumprobiert und bin auf etwas draufgekommen.
    Unter "Rechtsklick" "Einstellungen" "erweitert" ist ein Asus Fenster worin auch ein Fenster erscheint, wo "ASUS Splendid" steht.
    Das deaktiviert und die Sacche läuft wieder! Ohh Mann das war ein Schei....
    Ich danke Euch für eure Antworten!!!!!

  6.  
     
     

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •