Seite 8 von 62 ErsteErste ... 4567891011121858 ... LetzteLetzte
Ergebnis 141 bis 160 von 1.236
  1. #141
    Mitglied Avatar von Edler
    Registriert seit
    Dec 2005
    Ort
    dein Nachbar
    Beiträge
    1.212
    Danksagungen
    1

    Standard Re: Hilfe Psp Brick *heeuulll*

    Also wenn du nichtmal ´n grünes Akku-Lämpchen hast dann steck doch mal das Ladekabel ein

    Hattest du überhaupt 2.71 SE drauf?

  2. #142
    Mitglied Avatar von lastwulf
    Registriert seit
    May 2005
    Ort
    K-PAX
    Beiträge
    387
    Danksagungen
    112

    Standard Re: Hilfe Psp Brick *heeuulll*

    Nimm mal die UMD raus und lad den Akku ganz voll.. dann gehts vllt
    Du hast die 2.71 SE drauf, oder?


    mfg
    /EDIT: ups, da war jemand schneller
    /EDIT2: Mir is grad noch ne Idee gekommen... is zwar unwahrscheinlich, aber vielleicht hat der Akku nen Wackelkontakt oder da is was zwischen.. naja

  3. #143
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    ich hatte des ladekabel drin und auchma draussen ^^ außerdem hab ich FW 1.5 ^^ und hatte des mit dev hook gemacht sry des ich des vergessen hab (und mein grünes lämpchen is kaputt) ^^

    ehmm ja wenn ich den strom rein mach kann da nich noch mehr kaputt gehen?




    ja weg4en akku geht die nich auch ohne akku an mit ladekabel?

  4. #144
    Mitglied Avatar von lastwulf
    Registriert seit
    May 2005
    Ort
    K-PAX
    Beiträge
    387
    Danksagungen
    112

    Standard Re: Hilfe Psp Brick *heeuulll*

    LOL klar, die PSP fliegt dir um die Ohren
    Im ernst was sollte denn passieren?!

  5. #145
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    ka ^^ wollt ja nua fragen ^^ habs ja jetzt drin ehhmm joa ..... -.- hmm sieht aba iwie trotzdem schlecht aus... hat nich jmd noch ne idee oda kann mir helfen ??

  6. #146
    Mitglied Avatar von lastwulf
    Registriert seit
    May 2005
    Ort
    K-PAX
    Beiträge
    387
    Danksagungen
    112

    Standard Re: Hilfe Psp Brick *heeuulll*

    Lass sie ersma voll laden und mach die UMD raus dann solltes klappen... wär ja neu dass DevHook bricks produziert

  7. #147
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    ja ka muss ja ned dev hook gewesen sein... ich hab halt nur via dev hook gespielt und HW 2.71 emuliert kann ja auch was beim flashen oda so kaputt gegangen sein .....



    achja is weis ned ob des nützlich is aba als sie nachdem sie nich an ging nochma an ging war der akku leer obwohl er davor über 50 % hatte...

  8. #148
    Mitglied Avatar von lastwulf
    Registriert seit
    May 2005
    Ort
    K-PAX
    Beiträge
    387
    Danksagungen
    112

    Standard Re: Hilfe Psp Brick *heeuulll*

    Dann hats möglicherweise ja echt was mim Akku zu tun... Kannst ja mal nen anderen reintun, falls möglich oder du tust den Akku einfach raus und Ladekabel dran, der Strom kommt ja dann direkt vom Ladekabel

    mfg

  9. #149
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    jo muss ma nen kumpel fragen.. aba geht die psp nich normal auch ohne akku nur mid ladekabel an??

  10. #150
    Mitglied
    Registriert seit
    Jan 2005
    Beiträge
    382
    Danksagungen
    20

    Standard Re: Hilfe Psp Brick *heeuulll*

    jo, probier ma den Akku rauszutun und LAdekabel rein

  11. #151
    Mitglied Avatar von Ville Valo
    Registriert seit
    Jan 2006
    Ort
    Lichtenstein
    Beiträge
    446
    Danksagungen
    0

    Standard Re: Hilfe Psp Brick *heeuulll*

    ne glaub net

  12. #152
    Mitglied Avatar von GBKN
    Registriert seit
    Feb 2006
    Beiträge
    352
    Danksagungen
    5

    Standard Re: Hilfe Psp Brick *heeuulll*

    sry ich bin ein noob und versteh das nicht! ^^ womit haste die denn geflashed?

  13. #153
    Mitglied
    Registriert seit
    Jan 2005
    Beiträge
    382
    Danksagungen
    20

    Standard Re: Hilfe Psp Brick *heeuulll*

    doch die PSP geht an wenn der Akku draußen ist und nur das Ladekabel drin is

  14. #154
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    jo also kanns der akku nich sein habs grad probiert .... und das das ladekavel kaputt is glaub ich ma eher nich....

  15. #155
    Mitglied
    Registriert seit
    May 2006
    Ort
    United Kingdom
    Beiträge
    5.343
    Danksagungen
    112

    Standard Re: Hilfe Psp Brick *heeuulll*

    Leuchtet denn das ladelämpchen?

  16. #156
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    ka is kaputt ^^

  17. #157
    Mitglied Avatar von lastwulf
    Registriert seit
    May 2005
    Ort
    K-PAX
    Beiträge
    387
    Danksagungen
    112

    Standard Re: Hilfe Psp Brick *heeuulll*

    Hmm mir gehen so langsam die Ideen aus

  18. #158
    Mitglied Avatar von GBKN
    Registriert seit
    Feb 2006
    Beiträge
    352
    Danksagungen
    5

    Standard Re: Hilfe Psp Brick *heeuulll*

    wie hast du die denn geflasht ? mit dem devhook einfach oder wie ?

  19. #159
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    ja ich hab 1.5 und loco roco mit dev hook gespielt also 2.71 emuliert dann bin ich aus dem spiel und war im 2.71 menü und habse ausgenacht dann später mach ichse an hab wieda loco roco gestartet und sie hing ich hab geflasht und sie ging ned mehr an

  20. #160
    deaktivierter Nutzer
    deaktiviertes Benutzerkonto

    Standard Re: Hilfe Psp Brick *heeuulll*

    versuch mal den memstick rauszunehmen...

Seite 8 von 62 ErsteErste ... 4567891011121858 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •